最近的共享的节点都无法使用。